
                        

     ÔN TẬP TIN 9 – GHK2  

Câu 1: Nếu muốn tạo trang chiếu giống hệt trang chiếu đang được chọn. Ta nháy chuột 

phải và chọn 

A. Apply  B. Apply to Master C. Delete Slide D. Duplicate Slide  

Câu 2: Màu nền ngầm định của các trang chiếu là: 

B. Ðen   B. Xanh   C. Trắng  D. Ðỏ 

Câu 3: Cách lưu bài trình chiếu với tên mới trong Power Point 2010: 

A. File → New B. File → Open C. File → Save As  D. Home → Save As 

Câu 4: Trong các nút lệnh sau, nút lệnh nào được dùng để đổ nền cho khung của văn bản 

 ? 

A.   B.    C.    D.   

Câu 5: Để chọn đồng thời nhiều trang chiếu không liên tục ta chọn một trang bắt đầu và 

nhấn phím … sau đó chọn trang kết thúc 

A. Enter  B. Ctrl  C. Shift  D. Alt 

Câu 6: Màu nền và màu chữ trên một trang chiếu phải 

A. Thống nhất B. Tương phản C. Tùy thích  D. Dùng chung 1 tông màu 

Câu 7: Lệnh Insert → Word Art dùng để  

A. Chèn âm thanh vào trang chiếu  B. Chèn đoạn phim vào trang chiếu 

C. Chèn biểu đồ vào trang chiếu  D. Chèn chữ nghệ thuật vào trang chiếu 

Câu 8: Để tạo hiệu ứng xuất hiện cho các đối tượng trên trang chiếu ta chọn nhóm hiệu 

ứng ... trong dãy lệnh 

A. Emphasis  B. Exit  C. Motion Paths  D. Entrance 

Câu 9: Để chuyển sang trang chiếu tiếp theo khi nháy chuột ta chọn ... trong dãy lệnh 

Transitions 

A. On Mouse Click B. Befor  C. Duration   D. After 

Câu 10. Khi tạo hiệu ứng chuyển trang chiếu, lựa chọn After có tác dụng gì? 

     A. Cài đặt âm thanh                         B. Tự động chuyển trang sau một khoảng thời gian; 

     C. Chỉ chuyển trang khi nháy chuột        D. Không có tác dụng gì. 

Câu 11: Khi đang làm việc với PowerPoint, muốn thêm hiệu ứng cho một đối tượng trên 

trang chiếu ta chọn 

A. Animations → Entrance   B. Animations → Add Animation 

C. Animations → Animation Pane  D. Slide Show → Add Animation 

Câu 12: Các hiệu ứng động làm cho việc trình chiếu trở nên: 

A. Thu hút sự chú ý   B. Hấp dẫn 

C. Sinh động    D. Hấp dẫn, sinh động thu hút sự chú ý 

Câu 13: Nên sử dụng các hiệu ứng động ở mức độ: 

A. Càng nhiều càng tốt   B.Mỗi nội dung nên tạo nhiều hiệu ứng 

C. Mức độ vừa phải   D. Không nên tạo hiệu ứng động 

Câu 14: Muốn mở một tập tin đã tồn tại trên đĩa, sau khi khởi động PowerPoint ta nhấn 

tổ hợp phím 

A. Ctrl + O  B. Ctrl + N  C. Ctrl + S  D. Ctrl + C 



                        

Câu 15: Muốn dùng một hình ảnh nào đó đã có trong đĩa để làm nền cho các slide trong 

giáo án điện tử, sau khi chọn Format → Background → Fill Effects ta chọn 

A.  Picture  B. Texture  C. Pattern   D.Gradie 

Câu 16: Để thực hiện việc chèn bảng biểu vào slide ta phải 

A. Chọn Table → Insert Table   B. chọn Table → Insert 

C. Chọn Insert → Table    D. Chọn Format → Tabl 

Câu 17: Đang thiết kế bài trình chiếu, trước khi thoát khỏi PowerPoint nếu người sử 

dụng chưa lưu lại tập tin thì máy sẽ hiện một thông báo. Để không lưu lại tập tin này ta 

sẽ kích chuột trái vào nút nào trong bảng thông báo này? 

A. Nút Yes  B. Nút No C. Nút Cancel  D. Nút Don’t Save 

Câu 18: Để định dạng dòng chữ "NÉT CHỮ NẾT NGƯỜI" thành "Nét chữ nết người" 

thao tác phải thực hiện là: Chọn phần văn bản và dùng tổ hợp phím 

A. Shift + F5 B. Shift + F3 C.Ctrl + Shift  D. Ctrl + F3 

Câu 19 : Trình chiếu các trang chiếu là : 

A. Hiển thị mỗi trang chiếu trên toàn màn hình 

B. Hiển thị tất cả trang chiếu trên toàn màn hình 

C. Hiển thị trang chiếu đầu tiên của bài trình chiếu trên toàn màn hình  

D. Hiển thị trang chiếu bất kì của bài trình chiếu  

Câu 20 : Lợi ích việc trình bày thông tin dạng hình ảnh :  

A. Dể chỉnh sửa, tận dụng khả năng hiển thị màu sắc của hình ảnh  

B. Minh họa cho nội dung trang chiếu 

C. Tạo các hiệu ứng động, nội dung trình bày dể hiểu 

D. Dễ gây ấn tượng 

Câu 21:  Để nhóm hai hình nháy chuột phải lên hai hình và chọn: 

A. Bring to Front  B.Send to Back C. Hyperlink  D. Group 

Câu 22: Các lệnh dùng để thiết đặt hiệu ứng động cho các trang chiếu thuộc dãy lệnh: 

A. SlideShow  B. Animations C. Transitions  D.Themes 

Câu 23: Dãy lệnh Insert gồm các lệnh dùng để: 

A. Tạo các hiệu ứng động cho các đối tượng 

B. Chèn hình ảnh và các đối tượng khác trên trang chiếu 

C. Thiết đặt bài trình chiếu 

D. Tạo các hình ảnh chuyển động trong trang chiếu 

Câu 24: Mỗi trang chiếu thường có: 

A. Tiêu đề trang và nội dung trang chiếu  B. Đầu trang và thân trang 

C. Đầu trang và chân trang    D.. Nội dung trang và chân trang 

Câu 25. Để chọn hiệu ứng biến mất cho đối tượng trên trang chiếu em sử dụng nhóm 

hiệu ứng nào :  

A. Exit  B. Motion Path C. Entrance                D. Emphasis. 

Câu 26: Công việc quan trọng nhất trong tạo bài trình chiếu là:  

A. Chuẩn bị nhiều hình ảnh minh họa 

B. Tạo hình thức, cách bố trí đối tượng trên trang 

C. Sử dụng nhiều hiệu ứng động để thu hút sự chú ý  



                        

D. Tạo nội dung cho các trang chiếu. 

Câu 27. Để chọn hiệu ứng nhấn mạnh đối tượng em chọn nhóm hiệu ứng nào:  

A. Exit                    B. Emphasis C. Entrance                 D. Motion Path. 

Câu 28: Ứng dụng của phần mềm trình chiếu: 

A. Tạo các văn bản dài 

B. Tạo các bài trình chiếu phục vụ cho các cuộc họp, hội thảo 

C. Tạo các bảng tính 

D. Tạo các Video. 

Câu 29: Để mở các mẫu bố trí ta thực hiện: 

A. Home →Layout     B. Design → Themes 

C. Home → Design Themes   D.  Transitons → Layout 

Câu 30: Hình ảnh được chèn vào trang chiếu không thể thay đổi 

A. Kích thước nhưng không thể thay đổi vị trí 

B. Không thay đổi kích thước nhưng thay đổi vị trí 

C. Nội dung và màu sắc 

D. Kích thước, vị trí và thứ tự lớp của hình ảnh 

Câu 31: Để trình chiếu từ bất kì của bài trình chiếu ta chọn trang chiếu và nhấn: 

A. F5  B. Shift + F5 C. Enter D. Sileshow → From Beginning 

Câu 32:  Để xóa 1 trang chiếu ta chọn trang chiếu cần xóa và nhấn phím:  

A. Enter B. Spacebar  C. Delete D. Alt 

Câu 33: Bài trình chiếu cần đảm bảo 5 nguyên tắc:  

A. Rõ ràng, hoàn chỉnh, ngắn gọn, chính xác, sặc sỡ. 

B. Rõ ràng, hoàn chỉnh, thu hút, chính xác, lịch sự. 

C. Rõ ràng, hoàn chỉnh, ngắn gọn, chính xác, lịch sự. 

D. Tập trung, hoàn chỉnh, ngắn gọn, chính xác, lịch sự. 

Câu 34: Để kết thúc bài trình chiếu PowerPoint ta nháy chuột phải và chọn: 

A. End Show  B. Next  C.Go to Slide D.Home → Close.  

Câu 35: Tạo màu nền cho trang chiếu, ta nháy chuột phải vào vùng trống trên trang 

chiếu và chọn:  

A. LayOut      B. Mở dãy lệnh Design→Fonts 

C. Mở dãy lệnh Design→Effects  D. Format Background  

Câu 36: Trên trang chiếu có tối đa bao nhiêu mục liệt kê 

A. 6   B. 7  C. 8   D. 9 

Câu 37: Trong hiệu ứng chuyển trang Transitions, lệnh After dùng để 

A. Tự động chuyển trang sau một thời gian nhất định  

B. Chuyển trang chiếu khi nháy chuột 

C. Thiết lập thời gian thực hiện hiệu ứng chuyển  

D. Thiết lập thời gian chuyển trang 

Câu 38: Để chèn đoạn phim vào trang chiếu ta thực hiện: 

A. Insert → Picture    B. Insert → Audio 

C. Insert → Video     D. Insert → Photo Album 

Câu 39: Sắp xếp các bước sao chép trang chiếu?1. chọn trang chiếu cần sao chép 

2. nháy vào vị trí cần sao chép đến 



                        

3. nháy nút Cut hoặc Ctrl + C 

4. nháy nút Paste hoặc Ctrl + V 

A. 1,2,3,4    B.1,3,4,2  C. 1,4,3,2  D.1,3,2,4 

Câu 40: Nháy chuột phải lên hình ảnh → Bring Forward có chức năng gì? 

A. Để chuyển một hình ảnh được chọn xuống lớp dưới 

B. Để chuyển một hình ảnh được chọn lên một lớp 

C. Để chuyển một hình ảnh được chọn qua bên phải 

D. Để chuyển một hình ảnh được chọn qua bên trái 

Câu 41: Để mở các mẫu bố trí ta thực hiện: 

A. Home →Layout  

B. Design → Themes 

C. Home → Design Themes 

D. Transitons → Layout 

Câu 42: Hình ảnh được chèn vào trang chiếu không thể thay đổi 

A. Kích thước nhưng không thể thay đổi vị trí 

B. Không thay đổi kích thước nhưng thay đổi vị trí 

C. Nội dung và màu sắc 

D. Kích thước, vị trí và thứ tự lớp của hình ảnh 

Câu 43: Để trình chiếu từ bất kì của bài trình chiếu ta chọn trang chiếu và nhấn: 

A. F5  B. Shift + F5 C. Enter D. Sileshow → From Beginning 

Câu 44:  Để xóa 1 trang chiếu ta chọn trang chiếu cần xóa và nhấn phím:  

A. Enter B. Spacebar  C. Delete D. Alt

Câu 45: Bài trình chiếu cần đảm bảo 5 nguyên tắc:  

A. Rõ ràng, hoàn chỉnh, ngắn gọn, chính xác, sặc sỡ. 

B. Rõ ràng, hoàn chỉnh, thu hút, chính xác, lịch sự. 

C. Rõ ràng, hoàn chỉnh, ngắn gọn, chính xác, lịch sự. 

D. Tập trung, hoàn chỉnh, ngắn gọn, chính xác, lịch sự. 

Câu 46: Để kết thúc bài trình chiếu PowerPoint ta nháy chuột phải và chọn:

A. End Show  B. Next  C.Go to Slide D.Home → Close.  

Câu 47: Tạo màu nền cho trang chiếu, ta nháy chuột phải vào vùng trống trên trang 

chiếu và chọn:  

A. LayOut 

B. Mở dãy lệnh Design→Fonts 

C. Mở dãy lệnh Design→Effects 

D. Format Background  

Câu 48: Trên trang chiếu có tối đa bao nhiêu mục liệt kê 

A. 6   B. 7  C. 8   D. 9 

Câu49: Trong hiệu ứng chuyển trang Transitions, lệnh After dùng để 

A. Tự động chuyển trang sau một thời gian nhất định  

B. Chuyển trang chiếu khi nháy chuột 

C. Thiết lập thời gian thực hiện hiệu ứng chuyển  

D. Thiết lập thời gian chuyển trang 

Câu 50: Để chèn đoạn phim vào trang chiếu ta thực hiện: 

A. Insert → Picture 

B. Insert → Audio 

C. Insert → Video 

D. Insert → Photo Album 

Câu 51: Sắp xếp các bước sao chép trang chiếu? 



 

1. chọn trang chiếu cần sao chép 

2. nháy vào vị trí cần sao chép đến 

3. nháy nút Cut hoặc Ctrl + C 

4. nháy nút Paste hoặc Ctrl + V 

A. 1,2,3,4  B. 1,3,4,2    C. 1,4,3,2 D. 1,3,2,4

Câu 52: Nháy chuột phải lên hình ảnh → Bring Forward có chức năng gì? 

A. Để chuyển một hình ảnh được chọn xuống lớp dưới 

B. Để chuyển một hình ảnh được chọn lên một lớp 

C. Để chuyển một hình ảnh được chọn qua bên phải 

D. Để chuyển một hình ảnh được chọn qua bên trái 

Câu 53: Nếu muốn tạo trang chiếu giống hệt trang chiếu đang được chọn. Ta nháy chuột 

phải và chọn 

A. Apply  B. Apply to Master C. Delete Slide D. Duplicate Slide  

Câu 54: Màu nền ngầm định của các trang chiếu là: 

A. Ðen   B. Xanh   C. Trắng  D. Ðỏ 

Câu 55: Cách lưu bài trình chiếu với tên mới trong Power Point 2010: 

A. File → New 

B. File → Open 

C. File → Save As 

D. Home → Save As

Câu 56: Trong các nút lệnh sau, nút lệnh nào được dùng để đổ nền cho khung của văn bản 

? 

A.   B.    C.    D.   

Câu 57: Để chọn đồng thời nhiều trang chiếu không liên tục ta chọn một trang bắt đầu và 

nhấn phím … sau đó chọn trang kết thúc 

A. Enter  B. Ctrl  C. Shift  D. Alt 

Câu 58: Màu nền và màu chữ trên một trang chiếu phải 

A. Thống nhất B. Tương phản C. Tùy thích  D. Dùng chung 1 tông màu 

Câu 59: Lệnh Insert → Word Art dùng để  

A. Chèn âm thanh vào trang chiếu  B. Chèn đoạn phim vào trang chiếu 

C. Chèn biểu đồ vào trang chiếu  D. Chèn chữ nghệ thuật vào trang chiếu 

 

Câu 60: Để tạo hiệu ứng xuất hiện cho các đối tượng trên trang chiếu ta chọn nhóm hiệu 

ứng ... trong dãy lệnh 

A. Emphasis  B. Exit  C. Motion Paths  D. Entrance 

Câu 61: Để chuyển sang trang chiếu tiếp theo khi nháy chuột ta chọn ... trong dãy lệnh 

Transitions 

A. On Mouse Click B. Befor  C. Duration   D. After 

Câu 62. Khi tạo hiệu ứng chuyển trang chiếu, lựa chọn After có tác dụng gì? 

     A. Cài đặt âm thanh;                               

     B. Tự động chuyển trang sau một khoảng thời gian; 

     C. Chỉ chuyển trang khi nháy chuột;                   

     D. Không có tác dụng gì. 

Câu 63: Khi đang làm việc với PowerPoint, muốn thêm hiệu ứng cho một đối tượng trên 

trang chiếu ta chọn 

A. Animations → Entrance   B. Animations → Add Animation 

C. Animations → Animation Pane  D. Slide Show → Add Animation 



 

Câu 64: Các hiệu ứng động làm cho việc trình chiếu trở nên: 

A. Thu hút sự chú ý   B. Hấp dẫn 

C. Sinh động    D. Hấp dẫn, sinh động thu hút sự chú ý 

Câu 65: Nên sử dụng các hiệu ứng động ở mức độ: 

A. Càng nhiều càng tốt   B.Mỗi nội dung nên tạo nhiều hiệu ứng 

C. Mức độ vừa phải   D. Không nên tạo hiệu ứng động 

Câu 66: Muốn mở một tập tin đã tồn tại trên đĩa, sau khi khởi động PowerPoint ta nhấn 

tổ hợp phím 

A. Ctrl + O  B. Ctrl + N  C. Ctrl + S  D. Ctrl + C 

Câu 67: Muốn dùng một hình ảnh nào đó đã có trong đĩa để làm nền cho các slide trong 

giáo án điện tử, sau khi chọn Format → Background → Fill Effects ta chọn 

A.  Picture  B. Texture  C. Pattern   D.Gradie 

Câu 68: Để thực hiện việc chèn bảng biểu vào slide ta phải 

A. Chọn Table → Insert Table   B. chọn Table → Insert 

C. Chọn Insert → Table    D. Chọn Format → Tabl 

Câu 69: Đang thiết kế bài trình chiếu, trước khi thoát khỏi PowerPoint nếu người sử 

dụng chưa lưu lại tập tin thì máy sẽ hiện một thông báo. Để không lưu lại tập tin này ta 

sẽ kích chuột trái vào nút nào trong bảng thông báo này? 

A. Nút Yes  B. Nút No C. Nút Cancel  D. Nút Don’t Save 

Câu 70: Để định dạng dòng chữ "NÉT CHỮ NẾT NGƯỜI" thành "Nét chữ nết người" 

thao tác phải thực hiện là: Chọn phần văn bản và dùng tổ hợp phím 

A. Shift + F5 B. Shift + F3 C.Ctrl + Shift  D. Ctrl + F3 

Câu 71 : Trình chiếu các trang chiếu là : 

A. Hiển thị mỗi trang chiếu trên toàn màn hình 

B. Hiển thị tất cả trang chiếu trên toàn màn hình 

C. Hiển thị trang chiếu đầu tiên của bài trình chiếu trên toàn màn hình  

D. Hiển thị trang chiếu bất kì của bài trình chiếu  

Câu 72 : Lợi ích việc trình bày thông tin dạng hình ảnh :  

A. Dể chỉnh sửa, tận dụng khả năng hiển thị màu sắc của hình ảnh  

B. Minh họa cho nội dung trang chiếu 

C. Tạo các hiệu ứng động, nội dung trình bày dể hiểu 

D. Dễ gây ấn tượng 

Câu 73:  Để nhóm hai hình nháy chuột phải lên hai hình và chọn: 

A. Bring to Front  B.Send to Back C. Hyperlink  D.Group 

Câu 74: Các lệnh dùng để thiết đặt hiệu ứng động cho các trang chiếu thuộc dãy lệnh: 

A. SlideShow  B. Animations C. Transitions  D.Themes 

Câu 75: Dãy lệnh Insert gồm các lệnh dùng để: 

A. Tạo các hiệu ứng động cho các đối tượng 

B. Chèn hình ảnh và các đối tượng khác trên trang chiếu 

C. Thiết đặt bài trình chiếu 

D. Tạo các hình ảnh chuyển động trong trang chiếu 

Câu 76: Mỗi trang chiếu thường có: 



 

A. Tiêu đề trang và nội dung trang chiếu  B. Đầu trang và thân trang 

C. Đầu trang và chân trang    D.. Nội dung trang và chân trang 

Câu 77. Để chọn hiệu ứng biến mất cho đối tượng trên trang chiếu em sử dụng nhóm 

hiệu ứng nào:  

A. Exit              B. Motion Path C. Entrance              D. Emphasis. 

Câu 78: Công việc quan trọng nhất trong tạo bài trình chiếu là:  

A. Chuẩn bị nhiều hình ảnh minh họa 

B. Tạo hình thức, cách bố trí đối tượng trên trang 

C. Sử dụng nhiều hiệu ứng động để thu hút sự chú ý  

D. Tạo nội dung cho các trang chiếu. 

Câu 79. Để chọn hiệu ứng nhấn mạnh đối tượng em chọn nhóm hiệu ứng nào:  

A.  Exit                     B. Emphasis C. Entrance         D. Motion Path. 

Câu 80: Ứng dụng của phần mềm trình chiếu: 

A. Tạo các văn bản dài 

B. Tạo các bài trình chiếu phục vụ cho các cuộc họp, hội thảo 

C. Tạo các bảng tính 

D. Tạo các Video. 



 

 


